立即注册 登录
About云开发-梭伦科技 返回首页

xuanxufeng的个人空间 https://www.aboutyun.com/?53 [收藏] [复制] [分享] [RSS]

日志

flume版本与kafka版本兼容性

已有 2631 次阅读2016-12-19 18:06 | 兼容性

flume版本是:1.6.0-cdh5.7.0,这个版本是依赖于kafka 0.9.0编译出来的,kafka是0.8.2是不兼容的
其它的尚不清楚

路过

雷人

握手

鲜花

鸡蛋

评论 (0 个评论)

facelist doodle 涂鸦板

您需要登录后才可以评论 登录 | 立即注册

关闭

推荐上一条 /5 下一条